Налог.ру

Архив закрытых тем

Налог.ру

при регистрации ККТ на сайте налог.ру последние 2 дня глючит все,у всех так?
Расим Шагиахметов 
» 14 мар 2017, 23:14


+1, не можем пройти регистрацию на вип нет 4.2, не проходит проверку условий защищенного соединения, вообще не ясно работает ли а вип нет. А техподдержка отвечающая только по запросам через сайт просто напросто не реагирует на обращения. Было бы здорово если бы кто-нибудь поделился опытом работает ли вообще сейчас сайт на вип нет - в инструкциях везде указано что да, но по факту...
AUMinakova 
» 15 мар 2017, 06:30


Расим Шагиахметов
Перебои при регистрации на nalog.ru периодически возникают с февраля.
AUMinakova
уточню у ТП ОФД, сталкивались ли они с вип-нетом, отпишу
Киреев Сергей 
» 15 мар 2017, 17:17
Компания "Тензор"
Аватара пользователя

AUMinakova
уточнил - не сталкивались с вип нетом
Киреев Сергей 
» 15 мар 2017, 18:22
Компания "Тензор"
Аватара пользователя

AUMinakova
сталкивался с випнетом,именно с такой проблемой как у вас,как итог-сделали клч через тензор и все прошло
ни тп налоговой,ни тп випнета не смогли помочь и обьяснить в чем дело
тп випнета предположило,что ключ получали в старой версии випнета-поэтому не заходит на сайт
а один из тп вообще сказал заходи через хром :lol: :lol:
Расим Шагиахметов 
» 16 мар 2017, 00:24


Расим Шагиахметов самое смешное что сегодня на

Расим Шагиахметов
самое смешное что сегодня на windows7 настроили. Значит с вип нетом все таки работает. Может действительно зависит от версии из под которой было выпущено - но это странно.
AUMinakova 
» 16 мар 2017, 11:30


Всю неделю (где-то с 1 апреля и до сегодняшнего дня) не получается зарегистрироваться в личном кабинете юридического лица. Все настроено правильно (делал все тоже самое неоднократно на разных компьютерах), но в момент проверки условий на сайте - не проходит предпоследний этап. Точнее на этом этапе бесконечно крутится шестеренка и ничего не происходит - даже никакой ошибки не выдается! Может кто-то столкнулся с такой же проблемой, как победили? Перепробовал все, даже КриптоПро переустанавливал на последнюю версию 4.0.9842 - не помогает!

.jpg
.jpg (112.77 Кб) Просмотров: 738
Vladimir87 
» 10 апр 2017, 15:54


Vladimir87
Вам необходимо выполнить все настройки в соответствии с инструкцией портала. Если после этого проблема будет повторяться, то необходимо обратиться в техническую поддержку.
Сероштан Егор 
» 11 апр 2017, 17:22
Компания "Тензор"
Аватара пользователя



Вернуться в Архив

cron